<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-VE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"5ATXk1a4SBe0vg", domain:"venezuelaaldia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=5ATXk1a4SBe0vg" style="display:none" height="1" width="1" alt="" /></noscript>

<title>Conatel quiere acorrarlar a RCR 750 AM con nuevo procedimiento administrativo - Venezuela al dia</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.venezuelaaldia.com/xmlrpc.php" />
<meta property="og:image" content="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/07/Conatel-e1499906852104.jpg" /><meta name="author" content="VAD Redacción HB">
<link rel="icon" type="image/png" href="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/02/favicon-16x16.png">

<link rel="canonical" href="http://www.venezuelaaldia.com/2017/10/20/conatel-quiere-acorrarlar-rcr-750-am-nuevo-procedimiento-administrativo/" />
<meta property="og:locale" content="es_VE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Conatel quiere acorrarlar a RCR 750 AM con nuevo procedimiento administrativo - Venezuela al dia" />
<meta property="og:description" content="Menos de 24 horas después la Comisión Nacional de Telecomunicaciones (Conatel) anunció la apertura de un segundo procedimiento administrativo contra Radio Caracas Radio (RCR) 750 AM por violar la llamada Ley Resorteme. Alberto Sánchez / Venezuela al Día A través de un comunicado emitido en su página web, Conatel indicó que ese nuevo procedimiento se &hellip;" />
<meta property="og:url" content="http://www.venezuelaaldia.com/2017/10/20/conatel-quiere-acorrarlar-rcr-750-am-nuevo-procedimiento-administrativo/" />
<meta property="og:site_name" content="Venezuela al dia" />
<meta property="article:tag" content="750 AM" />
<meta property="article:tag" content="Conatel" />
<meta property="article:tag" content="ley resorte" />
<meta property="article:tag" content="Maduro" />
<meta property="article:tag" content="Nicolás Maduro" />
<meta property="article:tag" content="Radio Caracas Radio" />
<meta property="article:tag" content="RCR" />
<meta property="article:tag" content="RCR 750" />
<meta property="article:tag" content="RCR 750 AM" />
<meta property="article:tag" content="Venezuela" />
<meta property="article:section" content="Sin categoría" />
<meta property="article:published_time" content="2017-10-20T21:37:51-04:00" />
<meta property="og:image" content="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/07/Conatel-e1499906852104.jpg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="551" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Menos de 24 horas después la Comisión Nacional de Telecomunicaciones (Conatel) anunció la apertura de un segundo procedimiento administrativo contra Radio Caracas Radio (RCR) 750 AM por violar la llamada Ley Resorteme. Alberto Sánchez / Venezuela al Día A través de un comunicado emitido en su página web, Conatel indicó que ese nuevo procedimiento se [&hellip;]" />
<meta name="twitter:title" content="Conatel quiere acorrarlar a RCR 750 AM con nuevo procedimiento administrativo - Venezuela al dia" />
<meta name="twitter:image" content="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/07/Conatel-e1499906852104.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Venezuela al dia &raquo; Feed" href="http://www.venezuelaaldia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Venezuela al dia &raquo; RSS de los comentarios" href="http://www.venezuelaaldia.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.venezuelaaldia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css' href='http://cdn.venezuelaaldia.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='the-countdown-pro-css' href='http://cdn.venezuelaaldia.com/wp-content/plugins/the-countdown-pro/css/countdown.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://cdn.venezuelaaldia.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://cdn.venezuelaaldia.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.venezuelaaldia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn.venezuelaaldia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tcp = {"nonce":"55f319107e","action":"server_sync","ajaxurl":"http://cdn.venezuelaaldia.com/wp-admin/admin-ajax-cacheable.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.venezuelaaldia.com/wp-content/plugins/the-countdown-pro/js/jquery.countdown.min.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='http://www.venezuelaaldia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.venezuelaaldia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.venezuelaaldia.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.venezuelaaldia.com/?p=679509' />
<link rel="alternate" type="application/json+oembed" href="http://www.venezuelaaldia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.venezuelaaldia.com%2F2017%2F10%2F20%2Fconatel-quiere-acorrarlar-rcr-750-am-nuevo-procedimiento-administrativo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.venezuelaaldia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.venezuelaaldia.com%2F2017%2F10%2F20%2Fconatel-quiere-acorrarlar-rcr-750-am-nuevo-procedimiento-administrativo%2F&#038;format=xml" />
<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "redactorHB"}});
        </script>

<script>
    <!-- 
        var sc_project=11285536; 
        var sc_security="43351c84"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11285536/0/43351c84/1/" alt="web analytics" /></a></div></noscript>

<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://cdn.venezuelaaldia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta property="og:type" content="article" />
<meta property="og:url" content="http://www.venezuelaaldia.com/2017/10/20/conatel-quiere-acorrarlar-rcr-750-am-nuevo-procedimiento-administrativo/" />
<meta property="og:title" content="Conatel quiere acorrarlar a RCR 750 AM con nuevo procedimiento administrativo" />
<meta property="og:site_name" content="Venezuela al dia" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="Menos de 24 horas después la Comisión Nacional de Telecomunicaciones (Conatel) anunció la apertura de un segundo procedimiento administrativo contra Radio Caracas Radio (RCR) 750 AM por violar la llamada Ley Resorteme. Alberto Sánchez / Venezuela al D..." />
<meta property="og:image" content="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/10/rcr750.jpg" />

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http://cdn.venezuelaaldia.com/wp-admin/admin-ajax-cacheable.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/www.venezuelaaldia.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f58720";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32650910-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-679509 single-format-standard conatel-quiere-acorrarlar-rcr-750-am-nuevo-procedimiento-administrativo global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/venezuelaldia/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/venezuelaaldia/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.twitter.com/venezuelaaldia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-565763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-565763"><a href="http://www.venezuelaaldia.com/category/nacional/">Nacional</a></li>
<li id="menu-item-565761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565761"><a href="http://www.venezuelaaldia.com/category/internacional/">Internacional</a></li>
<li id="menu-item-565760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565760"><a href="http://www.venezuelaaldia.com/category/deportes/">Deportes</a></li>
<li id="menu-item-565757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565757"><a href="http://www.venezuelaaldia.com/category/arte-espectaculos/">Arte y espectáculos</a></li>
<li id="menu-item-565758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565758"><a href="http://www.venezuelaaldia.com/category/calidad-vida/">Vida</a></li>
<li id="menu-item-565759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565759"><a href="http://www.venezuelaaldia.com/category/curiosidades/">Curiosidades</a></li>
<li id="menu-item-565762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565762"><a href="http://www.venezuelaaldia.com/category/miami/">Miami</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.venezuelaaldia.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Viernes, octubre 20, 2017
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/venezuelaldia/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/venezuelaaldia/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.twitter.com/venezuelaaldia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.venezuelaaldia.com/">
<img class="td-retina-data" data-retina="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/02/Logo-VAD-2016-Retina-544-x-180-300x99.png" src="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/02/Logo-VAD-2016-272x90.png" alt="" />
<span class="td-visual-hidden">Venezuela al dia</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://www.venezuelaaldia.com/">
<img class="td-retina-data" data-retina="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/02/logo-vad-280-96.png" src="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/02/logo-vad-140-48.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="http://www.venezuelaaldia.com/">
<img class="td-retina-data" data-retina="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/02/Logo-VAD-2016-Retina-544-x-180-300x99.png" src="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/02/Logo-VAD-2016-272x90.png" alt="" />
</a>
</div>
<div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-565763"><a href="http://www.venezuelaaldia.com/category/nacional/">Nacional</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59eab5dda1144_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_59eab5dda1144"><script>var block_td_uid_2_59eab5dda1144 = new tdBlock();
block_td_uid_2_59eab5dda1144.id = "td_uid_2_59eab5dda1144";
block_td_uid_2_59eab5dda1144.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_59eab5dda1144_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59eab5dda1144_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59eab5dda1144.td_column_number = "3";
block_td_uid_2_59eab5dda1144.block_type = "td_block_mega_menu";
block_td_uid_2_59eab5dda1144.post_count = "5";
block_td_uid_2_59eab5dda1144.found_posts = "12565";
block_td_uid_2_59eab5dda1144.header_color = "";
block_td_uid_2_59eab5dda1144.ajax_pagination_infinite_stop = "";
block_td_uid_2_59eab5dda1144.max_num_pages = "2513";
tdBlocksArray.push(block_td_uid_2_59eab5dda1144);
</script><div id=td_uid_2_59eab5dda1144 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.venezuelaaldia.com/2017/10/20/henri-falcon-confiesa-querer-ser-candidato-presidencial-en-2018/" rel="bookmark" title="Henri Falcón confiesa querer ser candidato presidencial en 2018"><img width="218" height="150" class="entry-thumb" src="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/10/falcon12-218x150.jpg" srcset="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/10/falcon12-218x150.jpg 218w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/10/falcon12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Henri Falcón confiesa querer ser candidato presidencial en 2018" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.venezuelaaldia.com/2017/10/20/henri-falcon-confiesa-querer-ser-candidato-presidencial-en-2018/" rel="bookmark" title="Henri Falcón confiesa querer ser candidato presidencial en 2018">Henri Falcón confiesa querer ser candidato presidencial en 2018</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.venezuelaaldia.com/2017/10/20/reaparecio-una-magistrada-ausente-por-meses-pero-en-el-estado-barinas-video/" rel="bookmark" title="Reapareció una magistrada ausente por meses pero en el estado Barinas (Video)"><img width="218" height="150" class="entry-thumb" src="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/06/Gladys-Gutierrez-218x150.jpg" srcset="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/06/Gladys-Gutierrez-218x150.jpg 218w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/06/Gladys-Gutierrez-300x206.jpg 300w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/06/Gladys-Gutierrez-768x526.jpg 768w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/06/Gladys-Gutierrez-100x70.jpg 100w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/06/Gladys-Gutierrez-696x477.jpg 696w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/06/Gladys-Gutierrez-613x420.jpg 613w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/06/Gladys-Gutierrez.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reapareció una magistrada ausente por meses pero en el estado Barinas (Video)" /></a></div> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="http://www.venezuelaaldia.com/2017/10/20/reaparecio-una-magistrada-ausente-por-meses-pero-en-el-estado-barinas-video/" rel="bookmark" title="Reapareció una magistrada ausente por meses pero en el estado Barinas (Video)">Reapareció una magistrada ausente por meses pero en el estado Barinas&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.venezuelaaldia.com/2017/10/20/pescado-lujo-venezolanos-pueden-pagar/" rel="bookmark" title="El pescado es un lujo que pocos venezolanos pueden pagar"><img width="218" height="150" class="entry-thumb" src="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/10/pescado-218x150.jpg" srcset="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/10/pescado-218x150.jpg 218w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/10/pescado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El pescado es un lujo que pocos venezolanos pueden pagar" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.venezuelaaldia.com/2017/10/20/pescado-lujo-venezolanos-pueden-pagar/" rel="bookmark" title="El pescado es un lujo que pocos venezolanos pueden pagar">El pescado es un lujo que pocos venezolanos pueden pagar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.venezuelaaldia.com/2017/10/20/toma-dame-lacava-ameliach-imperdible/" rel="bookmark" title="El toma y dame entre Lacava y Ameliach ¡Imperdible!"><img width="218" height="150" class="entry-thumb" src="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/10/Lacava-Ameliach-218x150.jpg" srcset="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/10/Lacava-Ameliach-218x150.jpg 218w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/10/Lacava-Ameliach-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El toma y dame entre Lacava y Ameliach ¡Imperdible!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.venezuelaaldia.com/2017/10/20/toma-dame-lacava-ameliach-imperdible/" rel="bookmark" title="El toma y dame entre Lacava y Ameliach ¡Imperdible!">El toma y dame entre Lacava y Ameliach ¡Imperdible!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.venezuelaaldia.com/2017/10/20/mud-debatira-participa-elecciones-municipales-escenario-las-regionales/" rel="bookmark" title="MUD debatirá si participa en elecciones municipales&#8230; ¿Mismo escenario que las regionales?"><img width="218" height="150" class="entry-thumb" src="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/10/MUD-Logo-218x150.jpg" srcset="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/10/MUD-Logo-218x150.jpg 218w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/10/MUD-Logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MUD debatirá si participa en elecciones municipales&#8230; ¿Mismo escenario que las regionales?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.venezuelaaldia.com/2017/10/20/mud-debatira-participa-elecciones-municipales-escenario-las-regionales/" rel="bookmark" title="MUD debatirá si participa en elecciones municipales&#8230; ¿Mismo escenario que las regionales?">MUD debatirá si participa en elecciones municipales&#8230; ¿Mismo escenario que las&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59eab5dda1144" data-td_block_id="td_uid_2_59eab5dda1144"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_59eab5dda1144" data-td_block_id="td_uid_2_59eab5dda1144"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-565761"><a href="http://www.venezuelaaldia.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-565760"><a href="http://www.venezuelaaldia.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-565757"><a href="http://www.venezuelaaldia.com/category/arte-espectaculos/">Arte y espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-565758"><a href="http://www.venezuelaaldia.com/category/calidad-vida/">Vida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-565759"><a href="http://www.venezuelaaldia.com/category/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-565762"><a href="http://www.venezuelaaldia.com/category/miami/">Miami</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.venezuelaaldia.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.venezuelaaldia.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="View all posts in Sin categoría" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.venezuelaaldia.com/category/sin-categoria/">
<span itemprop="name">Sin categoría</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Conatel quiere acorrarlar a RCR 750 AM con nuevo procedimiento administrativo</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-679509" class="post-679509 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-750-am tag-conatel tag-ley-resorte tag-maduro tag-nicolas-maduro tag-radio-caracas-radio tag-rcr tag-rcr-750 tag-rcr-750-am tag-venezuela" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://www.venezuelaaldia.com/category/sin-categoria/">Sin categoría</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Conatel quiere acorrarlar a RCR 750 AM con nuevo procedimiento administrativo</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.venezuelaaldia.com/author/redactorhb/">VAD Redacción HB</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-20T21:37:51+00:00">20 octubre, 2017</time></span> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.venezuelaaldia.com%2F2017%2F10%2F20%2Fconatel-quiere-acorrarlar-rcr-750-am-nuevo-procedimiento-administrativo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Conatel+quiere+acorrarlar+a+RCR+750+AM+con+nuevo+procedimiento+administrativo&url=http%3A%2F%2Fwww.venezuelaaldia.com%2F2017%2F10%2F20%2Fconatel-quiere-acorrarlar-rcr-750-am-nuevo-procedimiento-administrativo%2F&via=venezuelaaldia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.venezuelaaldia.com/2017/10/20/conatel-quiere-acorrarlar-rcr-750-am-nuevo-procedimiento-administrativo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.venezuelaaldia.com/2017/10/20/conatel-quiere-acorrarlar-rcr-750-am-nuevo-procedimiento-administrativo/&amp;media=http://cdn.venezuelaaldia.com/wp-content/uploads/2017/07/Conatel-e1499906852104.jpg&description=Conatel+quiere+acorrarlar+a+RCR+750+AM+con+nuevo+procedimiento+administrativo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Conatel+quiere+acorrarlar+a+RCR+750+AM+con+nuevo+procedimiento+administrativo%20-%20http%3A%2F%2Fwww.venezuelaaldia.com%2F2017%2F10%2F20%2Fconatel-quiere-acorrarlar-rcr-750-am-nuevo-procedimiento-administrativo%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><img width="696" height="392" class="entry-thumb" src="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/07/Conatel-696x392.jpg" srcset="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/07/Conatel-696x392.jpg 696w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/07/Conatel-300x169.jpg 300w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/07/Conatel-768x432.jpg 768w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/07/Conatel-1024x576.jpg 1024w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/07/Conatel-1068x601.jpg 1068w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/07/Conatel-747x420.jpg 747w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/07/Conatel-e1499906852104.jpg 980w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="ConatelColectivos" /><figcaption class="wp-caption-text">Foto: El Estímulo/Archivo</figcaption></figure></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1685449746202668" data-ad-slot="3612677436"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1685449746202668" data-ad-slot="3612677436"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1685449746202668" data-ad-slot="3612677436"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1685449746202668" data-ad-slot="3612677436"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="text-align: justify;">Menos de 24 horas después la Comisión Nacional de Telecomunicaciones (Conatel) <strong>anunció la apertura de un segundo procedimiento administrativo contra Radio Caracas Radio</strong> (RCR) 750 AM por violar la llamada Ley Resorteme.</p>
<p style="text-align: justify;"><strong>Alberto Sánchez / Venezuela al Día</strong></p>
<p style="text-align: justify;">A través de un comunicado emitido en su página web, Conatel indicó que ese nuevo procedimiento se lleva a cabo por <strong>&#8220;la presunta violación del artículo 27 de la Ley de Responsabilidad Social en Radio, Televisión y Medios Electrónicos</strong> (Resorteme)&#8221;.</p>
<p style="text-align: justify;">Dicha violación, según el órgano encargado de las concesiones a las emisoras de radio en Venezuela, ha ocurrido en varias ocasiones, debido a que consideran que &#8220;varios programas de su parrilla, esta emisora de radio, <strong>sistemáticamente viene difundiendo mensajes que presuntamente podrían infringir disposiciones del artículo 27,</strong> numerales 1, 4 y 5 de la Resorteme&#8221;.</p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="es" dir="ltr">Un segundo expediente sancionatorio notifica CONATEL a <a href="https://twitter.com/RCR750?ref_src=twsrc%5Etfw">@RCR750</a> en menos de 24h. La intención es clara: censura y cierre. <a href="https://twitter.com/hashtag/20OCT?src=hash&amp;ref_src=twsrc%5Etfw">#20OCT</a> 5:00pm</p>
<p>&mdash; Jaime Nestares (@NestaresJAIME) <a href="https://twitter.com/NestaresJAIME/status/921524381360185344?ref_src=twsrc%5Etfw">October 20, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p style="text-align: justify;">En este sentido, acusan al conductor Diego Bautista Urbaneja de instar a los oyentes a <strong>&#8220;usar armas de guerra y lanzar excremento humano contra los ciudadanos&#8221;.</strong></p>
<p style="text-align: justify;">El primer procedimiento administrativo fue por transmitir los mensajes del gobierno de <strong>c</strong> en específico los de la campaña electoral de los candidatos oficialistas para las regionales.</p>
<p style="text-align: justify;"><img class="alignnone size-full wp-image-678988" src="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/10/rcr750.jpg" alt="" width="595" height="438" srcset="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/10/rcr750.jpg 595w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/10/rcr750-300x221.jpg 300w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/10/rcr750-80x60.jpg 80w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/10/rcr750-571x420.jpg 571w" sizes="(max-width: 595px) 100vw, 595px" /></p>
<p style="text-align: justify;">RCR 750 AM es una de las pocas emisoras nacionales criticas al Gobierno de Maduro, debido <strong>al cierre de varias provocado por la no renovación de concesiones según Conatel,</strong> el cual tiene gran cantidad de emisoras con concesiones vencidas, pero no las renuevan como medida de presión.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1685449746202668" data-ad-slot="6806379030"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1685449746202668" data-ad-slot="6806379030"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1685449746202668" data-ad-slot="6806379030"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1685449746202668" data-ad-slot="6806379030"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.venezuelaaldia.com/tag/750-am/">750 AM</a></li><li><a href="http://www.venezuelaaldia.com/tag/conatel/">Conatel</a></li><li><a href="http://www.venezuelaaldia.com/tag/ley-resorte/">ley resorte</a></li><li><a href="http://www.venezuelaaldia.com/tag/maduro/">Maduro</a></li><li><a href="http://www.venezuelaaldia.com/tag/nicolas-maduro/">Nicolás Maduro</a></li><li><a href="http://www.venezuelaaldia.com/tag/radio-caracas-radio/">Radio Caracas Radio</a></li><li><a href="http://www.venezuelaaldia.com/tag/rcr/">RCR</a></li><li><a href="http://www.venezuelaaldia.com/tag/rcr-750/">RCR 750</a></li><li><a href="http://www.venezuelaaldia.com/tag/rcr-750-am/">RCR 750 AM</a></li><li><a href="http://www.venezuelaaldia.com/tag/venezuela/">Venezuela</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.venezuelaaldia.com%2F2017%2F10%2F20%2Fconatel-quiere-acorrarlar-rcr-750-am-nuevo-procedimiento-administrativo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Conatel+quiere+acorrarlar+a+RCR+750+AM+con+nuevo+procedimiento+administrativo&url=http%3A%2F%2Fwww.venezuelaaldia.com%2F2017%2F10%2F20%2Fconatel-quiere-acorrarlar-rcr-750-am-nuevo-procedimiento-administrativo%2F&via=venezuelaaldia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.venezuelaaldia.com/2017/10/20/conatel-quiere-acorrarlar-rcr-750-am-nuevo-procedimiento-administrativo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.venezuelaaldia.com/2017/10/20/conatel-quiere-acorrarlar-rcr-750-am-nuevo-procedimiento-administrativo/&amp;media=http://cdn.venezuelaaldia.com/wp-content/uploads/2017/07/Conatel-e1499906852104.jpg&description=Conatel+quiere+acorrarlar+a+RCR+750+AM+con+nuevo+procedimiento+administrativo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Conatel+quiere+acorrarlar+a+RCR+750+AM+con+nuevo+procedimiento+administrativo%20-%20http%3A%2F%2Fwww.venezuelaaldia.com%2F2017%2F10%2F20%2Fconatel-quiere-acorrarlar-rcr-750-am-nuevo-procedimiento-administrativo%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.venezuelaaldia.com/2017/10/20/conatel-quiere-acorrarlar-rcr-750-am-nuevo-procedimiento-administrativo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.venezuelaaldia.com/2017/10/20/conatel-quiere-acorrarlar-rcr-750-am-nuevo-procedimiento-administrativo/" data-text="Conatel quiere acorrarlar a RCR 750 AM con nuevo procedimiento administrativo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.venezuelaaldia.com/author/redactorhb/">VAD Redacción HB</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="VAD Redacción HB"></span><meta itemprop="datePublished" content="2017-10-20T21:37:51+00:00"><meta itemprop="dateModified" content="2017-10-20T21:37:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.venezuelaaldia.com/2017/10/20/conatel-quiere-acorrarlar-rcr-750-am-nuevo-procedimiento-administrativo/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/02/Logo-VAD-2016-272x90.png"></span><meta itemprop="name" content="Venezuela al dia"></span><meta itemprop="headline " content="Conatel quiere acorrarlar a RCR 750 AM con nuevo procedimiento administrativo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/07/Conatel-e1499906852104.jpg"><meta itemprop="width" content="980"><meta itemprop="height" content="551"></span> </footer>
</article> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_6_59eab5ddaab65_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_59eab5ddaab65"><script>var block_td_uid_6_59eab5ddaab65 = new tdBlock();
block_td_uid_6_59eab5ddaab65.id = "td_uid_6_59eab5ddaab65";
block_td_uid_6_59eab5ddaab65.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_59eab5ddaab65_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59eab5ddaab65_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_59eab5ddaab65.td_column_number = "1";
block_td_uid_6_59eab5ddaab65.block_type = "td_block_7";
block_td_uid_6_59eab5ddaab65.post_count = "0";
block_td_uid_6_59eab5ddaab65.found_posts = "0";
block_td_uid_6_59eab5ddaab65.header_color = "";
block_td_uid_6_59eab5ddaab65.ajax_pagination_infinite_stop = "";
block_td_uid_6_59eab5ddaab65.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_6_59eab5ddaab65);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_6_59eab5ddaab65 class="td_block_inner"></div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_7_59eab5ddab5d4_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_59eab5ddab5d4"><script>var block_td_uid_7_59eab5ddab5d4 = new tdBlock();
block_td_uid_7_59eab5ddab5d4.id = "td_uid_7_59eab5ddab5d4";
block_td_uid_7_59eab5ddab5d4.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_59eab5ddab5d4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59eab5ddab5d4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_59eab5ddab5d4.td_column_number = "1";
block_td_uid_7_59eab5ddab5d4.block_type = "td_block_7";
block_td_uid_7_59eab5ddab5d4.post_count = "3";
block_td_uid_7_59eab5ddab5d4.found_posts = "29431";
block_td_uid_7_59eab5ddab5d4.header_color = "";
block_td_uid_7_59eab5ddab5d4.ajax_pagination_infinite_stop = "";
block_td_uid_7_59eab5ddab5d4.max_num_pages = "9811";
tdBlocksArray.push(block_td_uid_7_59eab5ddab5d4);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_7_59eab5ddab5d4 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.venezuelaaldia.com/2017/02/06/crea-fantasticos-inventos-piezas-lego/" rel="bookmark" title="Crea fantásticos inventos con piezas de LEGO"><img width="100" height="70" class="entry-thumb" src="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/02/lego-e1486421413555-100x70.jpg" srcset="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/02/lego-e1486421413555-100x70.jpg 100w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/02/lego-e1486421413555-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Crea fantásticos inventos con piezas de LEGO" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.venezuelaaldia.com/2017/02/06/crea-fantasticos-inventos-piezas-lego/" rel="bookmark" title="Crea fantásticos inventos con piezas de LEGO">Crea fantásticos inventos con piezas de LEGO</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-06T17:57:37+00:00">6 febrero, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.venezuelaaldia.com/2017/06/01/playa-sol-arena-y-muchas-desconocidas-en-bikini/" rel="bookmark" title="Playa, sol, arena&#8230; ¡y muchas desconocidas en bikini!"><img width="100" height="70" class="entry-thumb" src="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/04/11-100x70.jpg" srcset="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/04/11-100x70.jpg 100w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/04/11-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Playa, sol, arena&#8230; ¡y muchas desconocidas en bikini!" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.venezuelaaldia.com/2017/06/01/playa-sol-arena-y-muchas-desconocidas-en-bikini/" rel="bookmark" title="Playa, sol, arena&#8230; ¡y muchas desconocidas en bikini!">Playa, sol, arena&#8230; ¡y muchas desconocidas en bikini!</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-01T08:00:01+00:00">1 junio, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.venezuelaaldia.com/2017/02/09/piloto-casi-estrella-un-avion-por-tomarse-fotografias/" rel="bookmark" title="Piloto casi estrella un avión por tomarse fotografías"><img width="100" height="70" class="entry-thumb" src="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/02/refeeeee-100x70.jpg" srcset="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/02/refeeeee-100x70.jpg 100w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/02/refeeeee-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Piloto casi estrella un avión por tomarse fotografías" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.venezuelaaldia.com/2017/02/09/piloto-casi-estrella-un-avion-por-tomarse-fotografias/" rel="bookmark" title="Piloto casi estrella un avión por tomarse fotografías">Piloto casi estrella un avión por tomarse fotografías</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T13:49:36+00:00">9 febrero, 2017</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_8_59eab5de6dcca_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_59eab5de6dcca"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.venezuelaaldia.com/category/nacional/">Nacional<span class="td-cat-no">12565</span></a></li><li><a href="http://www.venezuelaaldia.com/category/internacional/">Internacional<span class="td-cat-no">4175</span></a></li><li><a href="http://www.venezuelaaldia.com/category/sin-categoria/">Sin categoría<span class="td-cat-no">3938</span></a></li><li><a href="http://www.venezuelaaldia.com/category/destacado/">Destacado<span class="td-cat-no">2904</span></a></li><li><a href="http://www.venezuelaaldia.com/category/arte-espectaculos/">Arte y espectáculos<span class="td-cat-no">2584</span></a></li><li><a href="http://www.venezuelaaldia.com/category/venezuela/">Venezuela<span class="td-cat-no">2561</span></a></li><li><a href="http://www.venezuelaaldia.com/category/curiosidades/">Curiosidades<span class="td-cat-no">2061</span></a></li><li><a href="http://www.venezuelaaldia.com/category/sucesos/">Sucesos<span class="td-cat-no">1951</span></a></li><li><a href="http://www.venezuelaaldia.com/category/deportes/">Deportes<span class="td-cat-no">1699</span></a></li></ul></div>  </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.venezuelaaldia.com/"><img class="td-retina-data" src="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/02/Logo-VAD-2016-272x90.png" data-retina="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/02/Logo-VAD-2016-Retina-544-x-180-300x99.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Venezuela al Día te trae la información más relevante del país </aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/venezuelaldia/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/venezuelaaldia/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.twitter.com/venezuelaaldia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Copyright Global News Network, LLC </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' src='http://cdn.venezuelaaldia.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://cdn.venezuelaaldia.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.venezuelaaldia.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://cdn.venezuelaaldia.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://cdn.venezuelaaldia.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>
