<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"5ATXk1a4SBe0vg", domain:"venezuelaaldia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=5ATXk1a4SBe0vg" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->



    
    <meta charset="UTF-8" /><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.venezuelaaldia.com/xmlrpc.php" />
    <meta property="og:image" content="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Luis-Florido.jpg" /><meta name="author" content="redaccionme">
<link rel="icon" type="image/png" href="http://cdn.venezuelaaldia.com/wp-content/uploads/2015/11/favicon-16x16.png">
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Diputado Luis Florido narra su como fue su detención &quot;ilegal&quot; en Maiquetía (Audio) - Venezuela al Día</title>
<link rel="canonical" href="http://www.venezuelaaldia.com/2017/01/diputado-luis-florido-narra-fue-detencion-ilegal-maiquetia-audio/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diputado Luis Florido narra su como fue su detención &quot;ilegal&quot; en Maiquetía (Audio) - Venezuela al Día" />
<meta property="og:description" content="Luego de que el presidente de la Comisión de Política Exterior de la Asamblea Nacional (AN), Luis Florido, fue retenido este viernes en el Aeropuerto Internacional de Maiquetía &#8220;Simón Bolívar&#8221; y funcionarios del Servicio Administrativo de Identificación, Migración y Extranjería (Saime) anularon su pasaporte, tras argumentar que el mismo “había sido anulado por denuncia de hurto”, &hellip;" />
<meta property="og:url" content="http://www.venezuelaaldia.com/2017/01/diputado-luis-florido-narra-fue-detencion-ilegal-maiquetia-audio/" />
<meta property="og:site_name" content="Venezuela al Día" />
<meta property="article:publisher" content="https://www.facebook.com/venezuelaldia" />
<meta property="article:tag" content="AN" />
<meta property="article:tag" content="Maiquetía" />
<meta property="article:tag" content="mud" />
<meta property="article:tag" content="Saime" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2017-01-27T20:06:55-05:00" />
<meta property="fb:app_id" content="828423007245038" />
<meta property="og:image" content="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Luis-Florido.jpg" />
<meta property="og:image:width" content="1201" />
<meta property="og:image:height" content="798" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Venezuela al Día &raquo; Feed" href="http://www.venezuelaaldia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Venezuela al Día &raquo; RSS de los comentarios" href="http://www.venezuelaaldia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Venezuela al Día &raquo; Diputado Luis Florido narra su como fue su detención &#8220;ilegal&#8221; en Maiquetía (Audio) RSS de los comentarios" href="http://www.venezuelaaldia.com/2017/01/diputado-luis-florido-narra-fue-detencion-ilegal-maiquetia-audio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.venezuelaaldia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://cdn.venezuelaaldia.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='the-countdown-pro-css'  href='http://cdn.venezuelaaldia.com/wp-content/plugins/the-countdown-pro/css/countdown.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://cdn.venezuelaaldia.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://cdn.venezuelaaldia.com/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.venezuelaaldia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn.venezuelaaldia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tcp = {"nonce":"334485b4a4","action":"server_sync","ajaxurl":"http:\/\/cdn.venezuelaaldia.com\/wp-admin\/admin-ajax-cacheable.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.venezuelaaldia.com/wp-content/plugins/the-countdown-pro/js/jquery.countdown.min.js?ver=2.0.0'></script>
<style type='text/css'> 
#countdown-2 .countdown-amount {color: #000000;} 
#countdown-2 .countdown-period {color: #ffffff;} 
#countdown-2 .countdown-amount {background-color: #f2f2f2;} 
#countdown-2 .countdown-period {background-color: #e00000;} 
</style> 
<style type='text/css'> 
#countdown-3 .countdown-amount {color: #0a0a0a;} 
#countdown-3 .countdown-period {color: #ffffff;} 
#countdown-3 .countdown-amount {background-color: #f4f4f4;} 
#countdown-3 .countdown-period {background-color: #d63131;} 
</style> 
<link rel='https://api.w.org/' href='http://www.venezuelaaldia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.venezuelaaldia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.venezuelaaldia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.venezuelaaldia.com/?p=560483' />
<link rel="alternate" type="application/json+oembed" href="http://www.venezuelaaldia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.venezuelaaldia.com%2F2017%2F01%2Fdiputado-luis-florido-narra-fue-detencion-ilegal-maiquetia-audio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.venezuelaaldia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.venezuelaaldia.com%2F2017%2F01%2Fdiputado-luis-florido-narra-fue-detencion-ilegal-maiquetia-audio%2F&#038;format=xml" />
		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "redaccionme"}});
        </script>
	       <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=8054364; 
        var sc_security="8d9ae3af"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/8054364/0/8d9ae3af/1/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <script type="text/javascript">
jQuery(document).ready( function($){
	$('#countdown-2').countdown({
		since: new Date( '02/17/2014 15:03' ),
		serverSync: tcpServerSync,
		format: 'DHMS',
		tickInterval: 1,
		layout: '<span class="countdown-row countdown-show4">{y<}<span class="countdown-section"><span class="countdown-period">{yl}</span><span class="countdown-amount">{ynn}</span></span>{y>}{o<}<span class="countdown-section"><span class="countdown-period">{ol}</span><span class="countdown-amount">{onn}</span></span>{o>}{w<}<span class="countdown-section"><span class="countdown-period">{wl}</span><span class="countdown-amount">{wnn}</span></span>{w>}{d<}<span class="countdown-section"><span class="countdown-period">{dl}</span><span class="countdown-amount">{dnn}</span></span>{d>}{h<}<span class="countdown-section"><span class="countdown-period">{hl}</span><span class="countdown-amount">{hnn}</span></span>{h>}{m<}<span class="countdown-section"><span class="countdown-period">{ml}</span><span class="countdown-amount">{mnn}</span></span>{m>}{s<}<span class="countdown-section"><span class="countdown-period">{sl}</span><span class="countdown-amount">{snn}</span></span>{s>}</span>',
		compactLabels: ['y', 'm', 's', 'd'],
		labels: ['Años', 'Meses', 'Semanas', 'Días', 'Horas', 'Minutos', 'Segundos'],
		labels1: ['Año', 'Mes', 'Semana', 'Día', 'Hora', 'Minuto', 'Segundo']
	});
});
</script>
<style type="text/css">
.the-countdown-pro {
    text-align: center;
}
</style>
<script type="text/javascript">
jQuery(document).ready( function($){
	$('#countdown-3').countdown({
		since: new Date( '02/18/2014 5:27' ),
		serverSync: tcpServerSync,
		format: 'DHMS',
		tickInterval: 1,
		layout: '<span class="countdown-row countdown-show4">{y<}<span class="countdown-section"><span class="countdown-period">{yl}</span><span class="countdown-amount">{ynn}</span></span>{y>}{o<}<span class="countdown-section"><span class="countdown-period">{ol}</span><span class="countdown-amount">{onn}</span></span>{o>}{w<}<span class="countdown-section"><span class="countdown-period">{wl}</span><span class="countdown-amount">{wnn}</span></span>{w>}{d<}<span class="countdown-section"><span class="countdown-period">{dl}</span><span class="countdown-amount">{dnn}</span></span>{d>}{h<}<span class="countdown-section"><span class="countdown-period">{hl}</span><span class="countdown-amount">{hnn}</span></span>{h>}{m<}<span class="countdown-section"><span class="countdown-period">{ml}</span><span class="countdown-amount">{mnn}</span></span>{m>}{s<}<span class="countdown-section"><span class="countdown-period">{sl}</span><span class="countdown-amount">{snn}</span></span>{s>}</span>',
		compactLabels: ['y', 'm', 's', 'd'],
		labels: ['Años', 'Meses', 'Semanas', 'Días', 'Horas', 'Minutos', 'Segundos'],
		labels1: ['Año', 'Mes', 'Semana', 'Día', 'Hora', 'Minuto', 'Segundo']
	});
});
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://cdn.venezuelaaldia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://cdn.venezuelaaldia.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta property="og:type" content="article" />
<meta property="og:url" content="http://www.venezuelaaldia.com/2017/01/diputado-luis-florido-narra-fue-detencion-ilegal-maiquetia-audio/" />
<meta property="og:title" content="Diputado Luis Florido narra su como fue su detención &#8220;ilegal&#8221; en Maiquetía (Audio)" />
<meta property="og:site_name" content="Venezuela al Día" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="Luego de que el presidente de la Comisión de Política Exterior de la Asamblea Nacional (AN), Luis Florido, fue retenido este viernes en el Aeropuerto Internacional de Maiquetía &quot;Simón Bolívar&quot; y funcionarios del Servicio Administrativo de..." />
<meta property="og:image" content="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Luis-Florido-1-150x150.jpg" />
<meta property="fb:app_id" content="	275938889167945" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/cdn.venezuelaaldia.com\/wp-admin\/admin-ajax-cacheable.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/www.venezuelaaldia.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f58720";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32650910-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-560483 single-format-standard diputado-luis-florido-narra-fue-detencion-ilegal-maiquetia-audio wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/venezuelaldia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/venezuelaaldia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/venezuelaaldia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categoria-container"><ul id="menu-categoria" class="td-mobile-main-menu"><li id="menu-item-2320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-2320"><a href="http://www.venezuelaaldia.com/category/nacional/">Nacional</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://www.venezuelaaldia.com/category/internacional/">Internacional</a></li>
<li id="menu-item-1115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1115"><a href="http://www.venezuelaaldia.com/category/deportes/">Deportes</a></li>
<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://www.venezuelaaldia.com/category/arte-espectaculos/">Arte y espectáculos</a></li>
<li id="menu-item-476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476"><a href="http://www.venezuelaaldia.com/category/calidad-vida/">Vida</a></li>
<li id="menu-item-477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-477"><a href="http://www.venezuelaaldia.com/category/curiosidades/">Curiosidades</a></li>
<li id="menu-item-125259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125259"><a href="http://www.venezuelaaldia.com/category/miami/">Miami</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.venezuelaaldia.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Viernes, enero 27, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/venezuelaldia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/venezuelaaldia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/venezuelaaldia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.venezuelaaldia.com/">
            <img class="td-retina-data" data-retina="http://cdn.venezuelaaldia.com/wp-content/uploads/2016/05/Logo-VAD-2016-Retina-544-x-180.png" src="http://cdn.venezuelaaldia.com/wp-content/uploads/2016/05/Logo-VAD-2016-272x90.png" alt=""/>
            <span class="td-visual-hidden">Venezuela al Día</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.venezuelaaldia.com/">
			<img class="td-retina-data" data-retina="http://cdn.venezuelaaldia.com/wp-content/uploads/2015/11/logo-vad-280-mobile-retina.png" src="http://cdn.venezuelaaldia.com/wp-content/uploads/2015/11/logo-vad-140-mobile1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.venezuelaaldia.com/">
			<img class="td-retina-data" data-retina="http://cdn.venezuelaaldia.com/wp-content/uploads/2016/05/Logo-VAD-2016-Retina-544-x-180.png" src="http://cdn.venezuelaaldia.com/wp-content/uploads/2016/05/Logo-VAD-2016-272x90.png" alt=""/>
		</a>
	    </div>
    <div class="menu-categoria-container"><ul id="menu-categoria-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-2320"><a href="http://www.venezuelaaldia.com/category/nacional/">Nacional</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_588bfdfd918d4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_588bfdfd918d4" ><script>var block_td_uid_2_588bfdfd918d4 = new tdBlock();
block_td_uid_2_588bfdfd918d4.id = "td_uid_2_588bfdfd918d4";
block_td_uid_2_588bfdfd918d4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"572","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_588bfdfd918d4_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_588bfdfd918d4.td_column_number = "3";
block_td_uid_2_588bfdfd918d4.block_type = "td_block_mega_menu";
block_td_uid_2_588bfdfd918d4.post_count = "5";
block_td_uid_2_588bfdfd918d4.found_posts = "44508";
block_td_uid_2_588bfdfd918d4.header_color = "";
block_td_uid_2_588bfdfd918d4.ajax_pagination_infinite_stop = "";
block_td_uid_2_588bfdfd918d4.max_num_pages = "8902";
tdBlocksArray.push(block_td_uid_2_588bfdfd918d4);
</script><div id=td_uid_2_588bfdfd918d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.venezuelaaldia.com/2017/01/juan-manaure-pueden-destruirle-la-vida-una-persona-video/" rel="bookmark" title="Juan Manaure: Como pueden destruirle la vida a una persona (Video)"><img width="218" height="150" class="entry-thumb" src="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Manaure-218x150.jpg" srcset="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Manaure-218x150.jpg 218w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Manaure-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juan Manaure: Como pueden destruirle la vida a una persona (Video)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.venezuelaaldia.com/2017/01/juan-manaure-pueden-destruirle-la-vida-una-persona-video/" rel="bookmark" title="Juan Manaure: Como pueden destruirle la vida a una persona (Video)">Juan Manaure: Como pueden destruirle la vida a una persona (Video)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.venezuelaaldia.com/2017/01/maduro-aseguro-obama-se-volvio-loco/" rel="bookmark" title="Maduro aseguró que Obama “se volvió loco”"><img width="218" height="150" class="entry-thumb" src="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/C3NLfGWWcAA_ZOk-218x150.jpg" srcset="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/C3NLfGWWcAA_ZOk-218x150.jpg 218w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/C3NLfGWWcAA_ZOk-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maduro aseguró que Obama “se volvió loco”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.venezuelaaldia.com/2017/01/maduro-aseguro-obama-se-volvio-loco/" rel="bookmark" title="Maduro aseguró que Obama “se volvió loco”">Maduro aseguró que Obama “se volvió loco”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.venezuelaaldia.com/2017/01/atencion-cerraran-paso-provisional-puente-guanape-este-sabado/" rel="bookmark" title="Atención: Cerrarán paso provisional en puente Guanape hasta este sábado"><img width="218" height="150" class="entry-thumb" src="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/C293ethXEAE9Pa4-696x522-1-218x150.jpg" srcset="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/C293ethXEAE9Pa4-696x522-1-218x150.jpg 218w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/C293ethXEAE9Pa4-696x522-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atención: Cerrarán paso provisional en puente Guanape hasta este sábado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.venezuelaaldia.com/2017/01/atencion-cerraran-paso-provisional-puente-guanape-este-sabado/" rel="bookmark" title="Atención: Cerrarán paso provisional en puente Guanape hasta este sábado">Atención: Cerrarán paso provisional en puente Guanape hasta este sábado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.venezuelaaldia.com/2017/01/el-conde-del-guacharo-el-estado-debe-ser-pequeno-pero-eficiente/" rel="bookmark" title="El Conde del Guácharo: El Estado debe ser pequeño pero eficiente"><img width="218" height="150" class="entry-thumb" src="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Er-conde-218x150.jpg" srcset="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Er-conde-218x150.jpg 218w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Er-conde-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Conde del Guácharo: El Estado debe ser pequeño pero eficiente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.venezuelaaldia.com/2017/01/el-conde-del-guacharo-el-estado-debe-ser-pequeno-pero-eficiente/" rel="bookmark" title="El Conde del Guácharo: El Estado debe ser pequeño pero eficiente">El Conde del Guácharo: El Estado debe ser pequeño pero eficiente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.venezuelaaldia.com/2017/01/barreto-sigue-soltando-la-lengua-y-deja-en-la-calle-a-maduro/" rel="bookmark" title="Barreto sigue soltando la lengua y deja en la calle a Maduro"><img width="218" height="150" class="entry-thumb" src="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/juanbarreto-218x150.jpg" srcset="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/juanbarreto-218x150.jpg 218w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/juanbarreto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Barreto sigue soltando la lengua y deja en la calle a Maduro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.venezuelaaldia.com/2017/01/barreto-sigue-soltando-la-lengua-y-deja-en-la-calle-a-maduro/" rel="bookmark" title="Barreto sigue soltando la lengua y deja en la calle a Maduro">Barreto sigue soltando la lengua y deja en la calle a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_588bfdfd918d4" data-td_block_id="td_uid_2_588bfdfd918d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_588bfdfd918d4" data-td_block_id="td_uid_2_588bfdfd918d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-479"><a href="http://www.venezuelaaldia.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1115"><a href="http://www.venezuelaaldia.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-475"><a href="http://www.venezuelaaldia.com/category/arte-espectaculos/">Arte y espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-476"><a href="http://www.venezuelaaldia.com/category/calidad-vida/">Vida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-477"><a href="http://www.venezuelaaldia.com/category/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125259"><a href="http://www.venezuelaaldia.com/category/miami/">Miami</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.venezuelaaldia.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.venezuelaaldia.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Nacional" class="entry-crumb" itemprop="url" href="http://www.venezuelaaldia.com/category/nacional/"><span itemprop="title">Nacional</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Diputado Luis Florido narra su como fue su detención &#8220;ilegal&#8221; en Maiquetía..."><meta itemprop="url" content = "http://www.venezuelaaldia.com/2017/01/diputado-luis-florido-narra-fue-detencion-ilegal-maiquetia-audio/">Diputado Luis Florido narra su como fue su detención &#8220;ilegal&#8221; en Maiquetía...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-560483" class="post-560483 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-an tag-maiquetia tag-mud tag-saime" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.venezuelaaldia.com/category/nacional/">Nacional</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Diputado Luis Florido narra su como fue su detención &#8220;ilegal&#8221; en Maiquetía (Audio)</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.venezuelaaldia.com/author/redaccionme/">redaccionme</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T20:06:55+00:00" >enero 27, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.venezuelaaldia.com%2F2017%2F01%2Fdiputado-luis-florido-narra-fue-detencion-ilegal-maiquetia-audio%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Diputado+Luis+Florido+narra+su+como+fue+su+detenci%C3%B3n+%E2%80%9Cilegal%E2%80%9D+en+Maiquet%C3%ADa+%28Audio%29&url=http%3A%2F%2Fwww.venezuelaaldia.com%2F2017%2F01%2Fdiputado-luis-florido-narra-fue-detencion-ilegal-maiquetia-audio%2F&via=venezuelaaldia"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.venezuelaaldia.com/2017/01/diputado-luis-florido-narra-fue-detencion-ilegal-maiquetia-audio/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.venezuelaaldia.com/2017/01/diputado-luis-florido-narra-fue-detencion-ilegal-maiquetia-audio/&amp;media=http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Luis-Florido.jpg&description=Diputado+Luis+Florido+narra+su+como+fue+su+detenci%C3%B3n+%E2%80%9Cilegal%E2%80%9D+en+Maiquet%C3%ADa+%28Audio%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Diputado+Luis+Florido+narra+su+como+fue+su+detenci%C3%B3n+%E2%80%9Cilegal%E2%80%9D+en+Maiquet%C3%ADa+%28Audio%29%20-%20http%3A%2F%2Fwww.venezuelaaldia.com%2F2017%2F01%2Fdiputado-luis-florido-narra-fue-detencion-ilegal-maiquetia-audio%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="462" class="entry-thumb" src="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Luis-Florido-696x462.jpg" srcset="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Luis-Florido-696x462.jpg 696w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Luis-Florido-300x199.jpg 300w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Luis-Florido-768x510.jpg 768w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Luis-Florido-1024x680.jpg 1024w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Luis-Florido-1068x710.jpg 1068w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Luis-Florido-632x420.jpg 632w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Luis-Florido.jpg 1201w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Luis-Florido"/></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1685449746202668" data-ad-slot="3612677436"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1685449746202668" data-ad-slot="3612677436"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1685449746202668" data-ad-slot="3612677436"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1685449746202668" data-ad-slot="3612677436"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">Luego de que el presidente de la Comisión de Política Exterior de la Asamblea Nacional (AN), Luis Florido, fue retenido este viernes en el Aeropuerto Internacional de Maiquetía &#8220;Simón Bolívar&#8221; y funcionarios del Servicio Administrativo de Identificación, Migración y Extranjería (Saime) anularon su pasaporte, tras argumentar que el mismo “había sido anulado por denuncia de hurto”, el parlamentario detallo todas las irregularidades que paso.</p>
<p style="text-align: justify;"><strong>María Teresa Espinoza / <span style="color: #ff6600;">Venezuela Al Día </span></strong></p>
<p style="text-align: justify;">“El funcionario me indicó que me esperara un momento, porque no le funcionaba la computadora, lo que me pareció extraño, inmediatamente desconfié, porque se llevó mi pasaporte ‘al cuartico’, pasaron como unos 15 minutos, y no regresaba con mi pasaporte, por lo que decidí ir yo mismo, y me encuentro con el muchacho quien estaba esperando sentado que su superior le diera una orden al respecto (…) le exigí que me diera mi pasaporte porque tengo inmunidad diplomática“, dijo a los medios de comunicación.</p>
<h4 class="entry-title" style="text-align: center;"><a href="http://www.venezuelaaldia.com/2017/01/almagro-se-pronuncio-sobre-la-retencion-de-luis-florido-en-maiquetia/"><strong><span style="color: #ff6600;">Almagro se pronunció sobre la retención de Luis Florido en Maiquetía</span></strong></a></h4>
<p style="text-align: justify;"><a href="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Luis-Florido-1.jpg"><img class="wp-image-560488 aligncenter" src="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Luis-Florido-1-300x225.jpg" alt="" width="463" height="347" srcset="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Luis-Florido-1-300x225.jpg 300w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Luis-Florido-1-768x576.jpg 768w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Luis-Florido-1-1024x768.jpg 1024w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Luis-Florido-1-80x60.jpg 80w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Luis-Florido-1-265x198.jpg 265w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Luis-Florido-1-696x522.jpg 696w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Luis-Florido-1-1068x801.jpg 1068w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Luis-Florido-1-560x420.jpg 560w, http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Luis-Florido-1.jpg 1280w" sizes="(max-width: 463px) 100vw, 463px" /></a></p>
<p style="text-align: justify;">En tal sentido, el diputado opositor  le advirtió al presidente de la República, Nicolás Maduro y a funcionarios públicos que deben respetar la inmunidad diplomática y parlamentaria de cada uno de los diputados del Parlamento Legislativo.</p>
<p style="text-align: justify;">Debemos recordar que en horas de la mañana, Florido denunció en su cuenta personal de Twitter que estaba siendo retenido de manera ilegal en el aeropuerto Simón Bolívar en Vargas, luego de regresar de una reunión con la Cámara de Diputados del Congreso Nacional  el pasado jueves en Chile.</p>
<h4 class="entry-title" style="text-align: center;"><a href="http://www.venezuelaaldia.com/2017/01/freddy-guevara-reacciono-ante-retencion-luis-florido/"><span style="color: #ff6600;"><strong>Freddy Guevara reaccionó ante retención de Luis Florido</strong></span></a></h4>
<p><iframe width="640" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F304870093&#038;show_artwork=true&#038;maxwidth=640&#038;maxheight=960"></iframe></p>
<p>&nbsp;</p>
<p>Audio cortesía de <a href="https://www.lapatilla.com/site/2017/01/27/retienen-al-diputado-luis-florido-en-maiquetia/">La Patilla</a></p>
<div class='code-block code-block-1' style='margin: 8px 0px;'><!-- MarketGidComposite Start -->
<div id="MarketGidScriptRootC35208">
    <div id="MarketGidPreloadC35208">
        <a id="mg_add35208" href="http://mgid.com/advertisers/?utm_source=widget&utm_medium=text&utm_campaign=add" target="_blank">Place your ad here</a><br>        <a href="http://mgid.com/" target="_blank">Loading...</a>    
    </div>
    <script>
                window.MGWidgetTitle35208 = "También te puede Interesar";        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootC35208")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootC35208");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=35208;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/v/e/venezuelaaldia.com.35208.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- MarketGidComposite End -->
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1685449746202668" data-ad-slot="6806379030"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1685449746202668" data-ad-slot="6806379030"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1685449746202668" data-ad-slot="6806379030"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1685449746202668" data-ad-slot="6806379030"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.venezuelaaldia.com/tag/an/">AN</a></li><li><a href="http://www.venezuelaaldia.com/tag/maiquetia/">Maiquetía</a></li><li><a href="http://www.venezuelaaldia.com/tag/mud/">mud</a></li><li><a href="http://www.venezuelaaldia.com/tag/saime/">Saime</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.venezuelaaldia.com%2F2017%2F01%2Fdiputado-luis-florido-narra-fue-detencion-ilegal-maiquetia-audio%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Diputado+Luis+Florido+narra+su+como+fue+su+detenci%C3%B3n+%E2%80%9Cilegal%E2%80%9D+en+Maiquet%C3%ADa+%28Audio%29&url=http%3A%2F%2Fwww.venezuelaaldia.com%2F2017%2F01%2Fdiputado-luis-florido-narra-fue-detencion-ilegal-maiquetia-audio%2F&via=venezuelaaldia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.venezuelaaldia.com/2017/01/diputado-luis-florido-narra-fue-detencion-ilegal-maiquetia-audio/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.venezuelaaldia.com/2017/01/diputado-luis-florido-narra-fue-detencion-ilegal-maiquetia-audio/&amp;media=http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Luis-Florido.jpg&description=Diputado+Luis+Florido+narra+su+como+fue+su+detenci%C3%B3n+%E2%80%9Cilegal%E2%80%9D+en+Maiquet%C3%ADa+%28Audio%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Diputado+Luis+Florido+narra+su+como+fue+su+detenci%C3%B3n+%E2%80%9Cilegal%E2%80%9D+en+Maiquet%C3%ADa+%28Audio%29%20-%20http%3A%2F%2Fwww.venezuelaaldia.com%2F2017%2F01%2Fdiputado-luis-florido-narra-fue-detencion-ilegal-maiquetia-audio%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.venezuelaaldia.com/2017/01/diputado-luis-florido-narra-fue-detencion-ilegal-maiquetia-audio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.venezuelaaldia.com/2017/01/diputado-luis-florido-narra-fue-detencion-ilegal-maiquetia-audio/" data-text="Diputado Luis Florido narra su como fue su detención &#8220;ilegal&#8221; en Maiquetía (Audio)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.venezuelaaldia.com/author/redaccionme/">redaccionme</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaccionme"></span><meta itemprop="datePublished" content="2017-01-27T20:06:55+00:00"><meta itemprop="dateModified" content="2017-01-27T20:06:55+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.venezuelaaldia.com/2017/01/diputado-luis-florido-narra-fue-detencion-ilegal-maiquetia-audio/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.venezuelaaldia.com/wp-content/uploads/2016/05/Logo-VAD-2016-272x90.png"></span><meta itemprop="name" content="Venezuela al Día"></span><meta itemprop="headline " content="Diputado Luis Florido narra su como fue su detención &quot;ilegal&quot; en Maiquetía (Audio)"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.venezuelaaldia.com/wp-content/uploads/2017/01/Luis-Florido.jpg"><meta itemprop="width" content="1201"><meta itemprop="height" content="798"></span>        </footer>

    </article> <!-- /.post -->

    

<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://cdn.venezuelaaldia.com/wp-admin/admin-ajax-cacheable.php', {
      action: 'fbc_ping',
      post_id: '560483',
      nonce: '424b0db3b5'
    });  
  })(jQuery);
</script>

<a name="comments"></a>

Comentarios

<div id="FatPandaFacebookComments">
  <noscript>
                    </noscript>
  <div 
    class="fb-comments" 
    data-colorscheme="light" 
    data-href="http://www.venezuelaaldia.com/2017/01/diputado-luis-florido-narra-fue-detencion-ilegal-maiquetia-audio/" 
    data-num-posts="10" 
    data-publish_feed="true"
    data-width="600"></div>
</div>




                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><img class="alignnone size-full wp-image-334953" src="http://cdn.venezuelaaldia.com/wp-content/uploads/2015/10/Leopoldo-Lopez-Preso-3.jpg" alt="Leopoldo-Lopez-Preso-3" width="300" height="194" /></div>
		</aside><aside class="widget the-countdown-pro"><div id='countdown-3' class='countdown-calendar'></div></aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VAD Post 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1685449746202668"
     data-ad-slot="3752278232"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_6_588bfdfda1837_rand td-pb-border-top"  data-td-block-uid="td_uid_6_588bfdfda1837" ><script>var block_td_uid_6_588bfdfda1837 = new tdBlock();
block_td_uid_6_588bfdfda1837.id = "td_uid_6_588bfdfda1837";
block_td_uid_6_588bfdfda1837.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_588bfdfda1837_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_588bfdfda1837.td_column_number = "1";
block_td_uid_6_588bfdfda1837.block_type = "td_block_7";
block_td_uid_6_588bfdfda1837.post_count = "0";
block_td_uid_6_588bfdfda1837.found_posts = "0";
block_td_uid_6_588bfdfda1837.header_color = "";
block_td_uid_6_588bfdfda1837.ajax_pagination_infinite_stop = "";
block_td_uid_6_588bfdfda1837.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_6_588bfdfda1837);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_6_588bfdfda1837 class="td_block_inner"></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_7_588bfdfda2f6c_rand td-pb-border-top"  data-td-block-uid="td_uid_7_588bfdfda2f6c" ><script>var block_td_uid_7_588bfdfda2f6c = new tdBlock();
block_td_uid_7_588bfdfda2f6c.id = "td_uid_7_588bfdfda2f6c";
block_td_uid_7_588bfdfda2f6c.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_588bfdfda2f6c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_588bfdfda2f6c.td_column_number = "1";
block_td_uid_7_588bfdfda2f6c.block_type = "td_block_7";
block_td_uid_7_588bfdfda2f6c.post_count = "3";
block_td_uid_7_588bfdfda2f6c.found_posts = "124995";
block_td_uid_7_588bfdfda2f6c.header_color = "";
block_td_uid_7_588bfdfda2f6c.ajax_pagination_infinite_stop = "";
block_td_uid_7_588bfdfda2f6c.max_num_pages = "41665";
tdBlocksArray.push(block_td_uid_7_588bfdfda2f6c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>MENSAJES POPULARES</span></h4></div><div id=td_uid_7_588bfdfda2f6c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.venezuelaaldia.com/2015/12/la-mud-estrena-canal-youtube-mantenerte-al-dia-6d/" rel="bookmark" title="Sigue en directo el canal de la MUD en YouTube #VotaYa"><img width="100" height="70" class="entry-thumb" src="http://cdn.venezuelaaldia.com/wp-content/uploads/2015/11/mud26-100x70.jpg" srcset="http://cdn.venezuelaaldia.com/wp-content/uploads/2015/11/mud26-100x70.jpg 100w, http://cdn.venezuelaaldia.com/wp-content/uploads/2015/11/mud26-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sigue en directo el canal de la MUD en YouTube #VotaYa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.venezuelaaldia.com/2015/12/la-mud-estrena-canal-youtube-mantenerte-al-dia-6d/" rel="bookmark" title="Sigue en directo el canal de la MUD en YouTube #VotaYa">Sigue en directo el canal de la MUD en YouTube #VotaYa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-06T09:30:05+00:00" >diciembre 6, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.venezuelaaldia.com/2016/01/comerciantes-de-quinta-crespo-revelan-la-verdad-sobre-visita-ramos-allup/" rel="bookmark" title="Comerciantes de Quinta Crespo revelan la verdad sobre visita Ramos Allup"><img width="100" height="70" class="entry-thumb" src="http://cdn.venezuelaaldia.com/wp-content/uploads/2016/01/Quinta-Crespo-100x70.jpg" srcset="http://cdn.venezuelaaldia.com/wp-content/uploads/2016/01/Quinta-Crespo-100x70.jpg 100w, http://cdn.venezuelaaldia.com/wp-content/uploads/2016/01/Quinta-Crespo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Comerciantes de Quinta Crespo revelan la verdad sobre visita Ramos Allup"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.venezuelaaldia.com/2016/01/comerciantes-de-quinta-crespo-revelan-la-verdad-sobre-visita-ramos-allup/" rel="bookmark" title="Comerciantes de Quinta Crespo revelan la verdad sobre visita Ramos Allup">Comerciantes de Quinta Crespo revelan la verdad sobre visita Ramos Allup</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-11T11:51:35+00:00" >enero 11, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.venezuelaaldia.com/2016/01/el-descaro-hecho-hombre-hector-rodriguez-y-su-oscuro-pasado-detalles/" rel="bookmark" title="El descaro hecho hombre: Héctor Rodríguez y su oscuro pasado (+ detalles)"><img width="100" height="70" class="entry-thumb" src="http://cdn.venezuelaaldia.com/wp-content/uploads/2016/01/hector_rodriguez-100x70.jpg" srcset="http://cdn.venezuelaaldia.com/wp-content/uploads/2016/01/hector_rodriguez-100x70.jpg 100w, http://cdn.venezuelaaldia.com/wp-content/uploads/2016/01/hector_rodriguez-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El descaro hecho hombre: Héctor Rodríguez y su oscuro pasado (+ detalles)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.venezuelaaldia.com/2016/01/el-descaro-hecho-hombre-hector-rodriguez-y-su-oscuro-pasado-detalles/" rel="bookmark" title="El descaro hecho hombre: Héctor Rodríguez y su oscuro pasado (+ detalles)">El descaro hecho hombre: Héctor Rodríguez y su oscuro pasado (+...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-29T17:53:09+00:00" >enero 29, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_8_588bfdfee2767_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_8_588bfdfee2767" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.venezuelaaldia.com/category/nacional/">Nacional<span class="td-cat-no">44508</span></a></li><li><a href="http://www.venezuelaaldia.com/category/internacional/">Internacional<span class="td-cat-no">26324</span></a></li><li><a href="http://www.venezuelaaldia.com/category/venezuela/">Venezuela<span class="td-cat-no">25001</span></a></li><li><a href="http://www.venezuelaaldia.com/category/arte-espectaculos/">Arte y espectáculos<span class="td-cat-no">16431</span></a></li><li><a href="http://www.venezuelaaldia.com/category/destacado/">Destacado<span class="td-cat-no">14628</span></a></li><li><a href="http://www.venezuelaaldia.com/category/revista-2/">Revista<span class="td-cat-no">14312</span></a></li><li><a href="http://www.venezuelaaldia.com/category/politica/">Política<span class="td-cat-no">13919</span></a></li><li><a href="http://www.venezuelaaldia.com/category/deportes/">Deportes<span class="td-cat-no">10365</span></a></li><li><a href="http://www.venezuelaaldia.com/category/curiosidades/">Curiosidades<span class="td-cat-no">8571</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.venezuelaaldia.com/"><img src="http://www.venezuelaaldia.news/wp-content/uploads/2015/11/logo-vad-272px-footer-white.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Venezuela al Día te trae la información más relevante del país </aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/venezuelaldia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/venezuelaaldia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/venezuelaaldia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright Global News Network, LLC                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        
        uid: 588bfdfee4d00
    -->

    <script type='text/javascript' src='http://cdn.venezuelaaldia.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='http://cdn.venezuelaaldia.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.venezuelaaldia.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://cdn.venezuelaaldia.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://cdn.venezuelaaldia.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4ef2c721bc","applicationID":"6721768","transactionName":"NFBSYEVUWUtWBRJYCw0acVdDXFhWGBUPXwMPUA==","queueTime":0,"applicationTime":1693,"atts":"GBdRFg1OSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.venezuelaaldia.com @ 2017-01-27 21:12:14 by W3 Total Cache -->